OctaFX | OctaFX Forex Broker
Daftar masuk
Buka akaun
Berita Syarikat
Back

MT4 dan MT5 memutuskan sambungan dengan semua binaan di bawah 1065

Pada 1 Oktober, MetaTrader4 akan memutuskan sambungan dengan semua binaan di bawah 1065. Binaan di bawah versi itu tidak akan disokong oleh MetaQuotes. Hal ini bermakna anda tidak akan dapat menyambung ke pelayan terbaru kami untuk mendapatkan sebut harga bagi dagangan anda.

OctaFX sangat mengesyorkan anda mengemas kini MT4 kepada versi terbaru untuk mengelakkan daripada berlaku sebarang ralat yang boleh mengganggu dagangan anda.

Untuk pengguna mudah alih: anda boleh mengemas kini aplikasi dalam App Store atau di Google Play.

Untuk pengguna PC: harap maklum bahawa MT4 dan MT5 berfungsi dengan sebaiknya pada Windows 10 (64 bit) atau Windows 7. Windows XP, Windows 2003 dan Windows Vista tidak lagi disokong oleh MetaTrader
kerana tidak selamat untuk digunakan disebabkan oleh kekurangan sokongan keselamatan.

Untuk melindungi akaun dagangan anda dan mendapatkan akses yang lancar kepada sebut harga dan instrumen, kami menasihati anda agar mengemas kini aplikasi anda sebelum 1 Oktober.

Jika anda memerlukan sebarang bantuan untuk menaik taraf terminal MT4 atau MT5 anda, sila hubungi pasukan sokongan kami. Kami bersedia untuk membantu anda 24/5!

Terima kasih kerana memilih OctaFX sebagai broker kegemaran anda. Kami berharap dagangan anda lancar dan berjaya.

maintenance

PERUBAHAN SYARAT DAGANGAN DISEBABKAN OLEH PILIHAN RAYA JERMAN

Harap maklum bahawa keperluan margin pada semua platform akan diubah disebabkan oleh pilihan raya persekutuan Jerman
Baca lagi Previous

Pusingan 67 Pertandingan Demo Juara OctaFX: bertenang dan teruskan berdagang

Pusingan 67 Pertandingan Demo Juara OctaFX kini sudah selesai. Tahniah kepada empat pedagang yang berkongsi dana hadiah berjumlah USD1000 pada bulan ini!
Baca lagi Next
Mula livechat